Woocomerce/CartFlows

Error Message

please can enable mb_strpos() extension
CartFlows on Wordpress

Other Information

The mb_strpos extension is part of the mbstring extension for PHP. This extension is enabled on all hosting accounts by default already, so this function should just work.

In the responses in that post they also say something about the PHP version. Can you please check with PHP version your website is running on? If possible, please run it on PHP 7.4, which is the best supported PHP version we have right now.

4 Likes

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.