I want to upgrade my mysql version to 4.1 or higher please help

Website URL

-Removed By Mod-

Error Message

You need MySQL 4.1 (or greater; Current Version:.4 2019)

Other Information

I believe that our hosting fully supports MySQL 5.7, which should cover MySQL 4.

This may be a bug with your framework. You may want to use something else for your website.

4 Likes

Free hosting is running on 10.4.17-MariaDB

4 Likes

Which mostly (Correction: Not fully) support MySQL 5.7*

4 Likes

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.