Allow_url_fopen is not enabled!

Hi can check this?

i need active to install my platform;
thank you!

allow_url_fopen is enabled on all accounts and cannot be disabled. I don’t know why your software cannot detect that properly, so you may want to ask the developers of the script for more info.