Problem: Symlink function disabled

For security reasons, the symlink function is disabled, as it could potentially be used to access files that you are not allowed to access. So for that reason, it cannot be enabled.

If you need this function, please note that premium hosting does support this.

Also, please search the forum before posting next time. If I search for “azuriom symlink” in Google, the very first result is another topic from this forum: