Enable Allow_url_fopen

How is Allow_url_fopen enabled?

It’s already enabled.

not enabled!please enable

@Admin said:
It’s already enabled.

OnlyBlack
10:22PM Flag
not enabled!please enable

It’s already enabled, I have no idea what you’re talking about. What makes you think it’s not enabled?