allow_url_fopen

When i installing a script its says

allow_url_fopen Not Enabled

is the script from Tinsta = instagram.

sorry for my bad english

@danielmeza said:
When i installing a script its says

allow_url_fopen Not Enabled

is the script from Tinsta = instagram.

sorry for my bad english

Then the script is broken, because allow_url_fopen is enabled on all accounts.

but i try another host and its works :frowning: but i wanna try infinitryfree :frowning:

@danielmeza said:
but i try another host and its works :frowning: but i wanna try infinitryfree :frowning:

I’m sorry, but I don’t know why your script won’t install. allow_url_fopen is enabled on all accounts. You cannot enable a setting which is already enabled.

Did you ask the script developer about this as well? Clearly the script cannot detect the server settings properly, so it sounds like a bug in the software.