Actualización recomendada de PHP

Tu sitio está ejecutando una versión no segura de PHP (5.6.30) y debería ser actualizada.
La versión mínima recomendada de PHP es la 7.4.
Mi wordpress está actualizado a la versión 5.8.1
Usuario: epiz_27918437

Gracias

Hello, to begin, please type in English or use an online translator.

You can change the PHP version of your website by entering the control panel and clicking “Select PHP Version”

Thanks @YT_Xaos!

4 Likes

Gracias

1 Like

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.